<!DOCTYPE html>
<html lang="en-AU" class="no-js no-svg">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>Australian Property Journal &#8211; Commercial and residential property, real estate investment trusts REIT news</title>
<meta property="og:title" content="Australian Property Journal - Commercial and residential property, real estate investment trusts REIT news"/>
<meta property="og:description" content=""/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Australian Property Journal - Commercial and residential property, real estate investment trusts REIT news"/>
<meta name="twitter:description" content=""/>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.australianpropertyjournal.com.au/#organization","name":"Australian Property Journal - AustralianPropertyJournal.com.au","url":"https://www.australianpropertyjournal.com.au/","sameAs":["https://www.facebook.com/Australian-Property-Journal-1846379032270661/","https://www.linkedin.com/company-beta/4797811/","https://twitter.com/AusPropJournal"],"logo":{"@type":"ImageObject","@id":"https://www.australianpropertyjournal.com.au/#logo","url":"https://www.australianpropertyjournal.com.au/wp-content/uploads/2017/04/australian-property-journal-cropped.jpg","width":1500,"height":224,"caption":"Australian Property Journal - AustralianPropertyJournal.com.au"},"image":{"@id":"https://www.australianpropertyjournal.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.australianpropertyjournal.com.au/#website","url":"https://www.australianpropertyjournal.com.au/","name":"Australian Property Journal - Commercial and residential property, real estate investment trusts REIT news","publisher":{"@id":"https://www.australianpropertyjournal.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.australianpropertyjournal.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"#webpage","url":false,"inLanguage":"en-AU","name":"","isPartOf":{"@id":"https://www.australianpropertyjournal.com.au/#website"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Property Journal - Commercial and residential property, real estate investment trusts REIT news &raquo; Feed" href="https://www.australianpropertyjournal.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Property Journal - Commercial and residential property, real estate investment trusts REIT news &raquo; Comments Feed" href="https://www.australianpropertyjournal.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.australianpropertyjournal.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.australianpropertyjournal.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css'  href='https://www.australianpropertyjournal.com.au/wp-content/themes/voice/assets/css/min.css?ver=2.9.2' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.australianpropertyjournal.com.au/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.australianpropertyjournal.com.au/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"australianpropertyjournal.com.au","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ahc_ajax_front = {"ajax_url":"https:\/\/www.australianpropertyjournal.com.au\/wp-admin\/admin-ajax.php","page_id":"HOMEPAGE","page_title":"","post_type":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/visitors-traffic-real-time-statistics-pro/js/front.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.australianpropertyjournal.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"","token":"e7cc461c43","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://www.australianpropertyjournal.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.australianpropertyjournal.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australianpropertyjournal.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:200px; height:100%; max-height:600px; margin: 0 auto; }
	.g-2 { width:auto; height:auto; margin: 0 auto; }
	.g-4 { width:100%; max-width:200px; height:100%; max-height:600px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:auto; height:auto; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:200px; height:100%; max-height:600px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
jQuery(document).ready(function($){
    $('.am4-ajax-widget').each(function(){
            $(this).load('https://www.australianpropertyjournal.com.au/wp-admin/admin-ajax.php',
            {
                action: 'am4-show-widget',
                id: $(this).attr('id')
            });
        });
});
</script>    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 18px;
            color: #001aff;
          }
        </style>
		<link rel="stylesheet" href="https://www.australianpropertyjournal.com.au/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- userLayoutHead() start -->

<meta name="generator" content="aMember Pro" >
<link href="/premiummember/application/default/views/public/css/amember.css" media="screen" rel="stylesheet" type="text/css" >
<!--[if IE 7]> <link href="/premiummember/application/default/views/public/css/ie-7.css" media="screen" rel="stylesheet" type="text/css" ><![endif]-->
<link href="/premiummember/application/default/views/public/js/jquery/jquery.ui.css" media="screen" rel="stylesheet" type="text/css" >

<script type="text/javascript">
    //<!--
    if (typeof jQuery == 'undefined') {document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.4.min.js"></scr'+'ipt>');} else {$=jQuery;}    //-->
</script>
<script type="text/javascript">
    //<!--
    window.uiDefaultDate = new Date(2019,5,19);
    //-->
</script>
<script type="text/javascript">
    //<!--
    window.uiDateFormat = "dd\/mm\/y";
    //-->
</script>
<script type="text/javascript">
    //<!--
    window.rootUrl = "\/premiummember"; //kept for compatibilty only! use amUrl() instead
function amUrl(u, return_path) {
    var ret = "\/premiummember" + u;
    return (return_path || 0) ? [ret, []] : ret;
};
window.amLangCount = 4;    //-->
</script>
<script type="text/javascript" src="/premiummember/application/default/views/public/js/jquery/jquery.ui.js"></script>
<script type="text/javascript" src="/premiummember/application/default/views/public/js/user.js"></script>
<script type="text/javascript" src="/premiummember/application/default/views/public/js/upload.js"></script>
<script type="text/javascript">
    //<!--
    jQuery.datepicker.setDefaults({"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]});    //-->
</script>

<!-- userLayoutHead() finish -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7857987246798266",
enable_page_level_ads: true,
});
</script>

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-104483925-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="wp-embed-responsive vce-sid-right voice-v_2_9_2">

<div id="vce-main">

<header id="header" class="main-header">
	<div class="top-header">
	<div class="container">

					<div class="vce-wrap-left">
					<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-35936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35936"><a href="http://www.australianpropertyjournal.com.au/premiummember/login">Login</a></li>
<li id="menu-item-35934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35934"><a href="http://www.australianpropertyjournal.com.au/premiummember/signup">Subscribe to Premium Australian Property Journal</a></li>
<li id="menu-item-46977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46977"><a href="http://eepurl.com/6dBdz">Free daily news alerts</a></li>
</ul>			</div>
				
					<div class="vce-wrap-right">
					<div class="menu-social-menu-container"><ul id="vce_social_menu" class="soc-nav-menu"><li id="menu-item-34082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34082"><a href="https://twitter.com/AusPropJournal"><span class="vce-social-name">Twitter</span></a></li>
<li id="menu-item-43289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43289"><a href="https://www.facebook.com/Australian-Property-Journal-1846379032270661/"><span class="vce-social-name">Facebook</span></a></li>
<li id="menu-item-43290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43290"><a href="http://www.linkedin.com/company/australian-property-journal"><span class="vce-social-name">Linkedin</span></a></li>
</ul></div>
			</div>
		
		


	</div>
</div><div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.australianpropertyjournal.com.au/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.australianpropertyjournal.com.au/wp-content/uploads/2016/12/australian-property-journal-website-header-1.png, https://www.australianpropertyjournal.com.au/wp-content/uploads/2017/04/australian-property-journal-cropped.jpg 2x"><source srcset="https://www.australianpropertyjournal.com.au/wp-content/uploads/2016/12/australian-property-journal-website-header-1.png"><img src="https://www.australianpropertyjournal.com.au/wp-content/uploads/2016/12/australian-property-journal-website-header-1.png" alt="Australian Property Journal - Commercial and residential property, real estate investment trusts REIT news"></picture></a></span><span class="site-description"></span></div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-28233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28233 vce-cat-11"><a href="https://www.australianpropertyjournal.com.au/category/sales_leasing/">Commercial Property</a><li id="menu-item-28235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28235 vce-cat-4"><a href="https://www.australianpropertyjournal.com.au/category/residential-property/">Residential Property</a><li id="menu-item-28236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28236 vce-cat-4177"><a href="https://www.australianpropertyjournal.com.au/category/research/">Research</a><li id="menu-item-28237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28237 vce-cat-7"><a href="https://www.australianpropertyjournal.com.au/category/australian_property_institute/">Australian Property Institute</a><li id="menu-item-28234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28234 vce-cat-9"><a href="https://www.australianpropertyjournal.com.au/category/reits_property_funds/">REITs &#038; Funds</a><li id="menu-item-28618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28618 vce-cat-4251"><a href="https://www.australianpropertyjournal.com.au/category/hotel-tourism-leisure/">Hotel &#038; Hospitality</a><li id="menu-item-28238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28238 vce-cat-4252"><a href="https://www.australianpropertyjournal.com.au/category/rural-agribusiness/">Rural Property &#038; Agribusiness</a><li id="menu-item-28598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28598 vce-cat-4402"><a href="https://www.australianpropertyjournal.com.au/category/social-infrastructure/">Aged Care &#038; Healthcare</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://www.australianpropertyjournal.com.au/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></li></ul></li></ul></nav>	</div>
</div></header>


<div id="main-wrapper">
<div style="padding:0 1em;">
<div class="am-body-content">
        <div class="am-body-content-top">
                                </div>
    <!-- content starts here -->
    <div class="am-login-form-wrapper" >
        <div class="am-form am-auth-form am-login-form">
        <form name="login" method="post" action='/premiummember/login' id="am-login-form">
    <fieldset>
        <legend>Login to your Account</legend>
        <div class="row row-login-recaptcha" id="recaptcha-row" style="display: none;"  data-recaptcha-theme="light" data-recaptcha-size="normal">
            <div class="element am-element-recaptcha" id="recaptcha-element"></div>
        </div>
        <div class="row row-login-login">
            <div class="element-title">
                <label class="element-title" for="amember-login">Username/Email</label>
            </div>
            <div class="element">
                <input type="text" id="amember-login" name="amember_login" size="15" value="" autofocus="autofocus"  placeholder="Username/Email" />
            </div>
        </div>
        <div class="row row-login-pass">
            <div class="element-title">
                <label class="element-title" for="amember-pass">Password</label>
            </div>
            <div class="element">
                <input type="password" id="amember-pass" name="amember_pass" class="am-pass-reveal" size="15" placeholder="Password" />
                            </div>
        </div>
        <div class="row row-buttons">
            <div class="element">
                <input type="submit" value="Login" />
                <a href="/premiummember/login?sendpass" class="local-link am-form-login-switch">Forgot password?</a>
            </div>
        </div>
    </fieldset>
    <input type="hidden" name="login_attempt_id" value="1560975427" />
<input type="hidden" name="amember_redirect_url" value="http://www.australianpropertyjournal.com.au/home-3/feed/" />
</form>    </div>
    </div>
<div class="am-sendpass-form-wrapper" >
    <div class="am-form am-auth-form am-sendpass-form">
        <form name="sendpass" method="post" action="/premiummember/sendpass" id="am-sendpass-form">
            <fieldset>
                <legend>Lost password?</legend>
                                <div class="row row-sendpass-email">
                    <div class="element-title">
                        <label for="sendpass">Username/Email</label>
                    </div>
                    <div class="element"><input type="text" name="login" id="sendpass" size="15" placeholder="Username/Email" /></div>
                </div>
                <div class="row row-buttons">
                    <div class="element">
                        <input type="submit" value="Get Password" />
                        <a href="/premiummember/login" class="local-link am-form-login-switch">Log In</a>
                    </div>
                </div>
            </fieldset>
        </form>
    </div>
</div>
<script type="text/javascript">
jQuery('.am-form-login-switch').click(function(){
    jQuery('.am-login-form-wrapper, .am-sendpass-form-wrapper').toggle();
    jQuery('.am-login-form-wrapper .errors, .am-sendpass-form-wrapper .errors, .am-body-content .errors').remove();
    return false;
});
jQuery('.am-login-form-wrapper form, .am-sendpass-form-wrapper form').submit(function(){
    jQuery('.am-body-content .errors').remove();
});
</script><div class="am-signup-link">Not registered yet? <a href="/premiummember/signup">Signup here</a></div>
</div>
<div id="am-flash" class="am-flash">
    <div class="am-flash-mask"></div>
    <div class="am-flash-content"></div>
</div><p class="am-copyright">Built on <a href="http://www.amember.com/" title="flexible, user-friendly membership software (subscription script)">aMember Pro&trade; membership software</a></p>
</div>

	<div class="vce-ad-above-footer vce-ad-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7857987246798266"
     data-ad-slot="9873111835"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="search-4" class="widget widget_search"><h4 class="widget-title">Search Articles</h4><form class="vce-search-form" action="https://www.australianpropertyjournal.com.au/" method="get">
	<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button> 
</form></div>				</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
					<div id="text-2" class="widget widget_text"><h4 class="widget-title">Contact Us</h4>			<div class="textwidget"><p><strong>News and editorial enquiry<br />
</strong>news@australianpropertyjournal.com.au</p>
<p>&nbsp;</p>
<p><strong>Advertising enquiry<br />
</strong>advertising@australianpropertyjournal.com.au</p>
<p>&nbsp;</p>
<p><strong>Individual or Corporate subscriptions enquiry<br />
</strong>subscribe@australianpropertyjournal.com.au</p>
<p>&nbsp;</p>
<p><strong>Address</strong></p>
<p>Level 23, Collins Square Tower 5, 727 Collins Street, Melbourne VIC 3008</p>
</div>
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2017 Australian Property Journal. <a href="http://www.presscouncil.org.au/" target="_blank">This publication is a member of of the Australian Press Council.</a></p>						</div>
					
											<div class="vce-wrap-right">
								
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.australianpropertyjournal.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.australianpropertyjournal.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/www.australianpropertyjournal.com.au\/wp-content\/uploads\/2016\/08\/australian-property-journal-small-e1470817345589.jpg","logo":"https:\/\/www.australianpropertyjournal.com.au\/wp-content\/uploads\/2016\/12\/australian-property-journal-website-header-1.png","logo_retina":"https:\/\/www.australianpropertyjournal.com.au\/wp-content\/uploads\/2017\/04\/australian-property-journal-cropped.jpg","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.australianpropertyjournal.com.au\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"1","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-content/themes/voice/assets/js/min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://www.australianpropertyjournal.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:3000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:3000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:4000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->



<img src='/premiummember/cron' width='1' height='1' style='display:none'>
</html>